Gepost op

Welke versie van Minecraft heb ik nodig en hoe kan ik deze veranderen?

‘BlokBusters!’ laat spelers toe met Minecraft-versie 1.9 en hoger. Mocht de versie die u gebruikt lager zijn dan 1.9, dan kunt u het als volgt aanpassen: Handleiding veranderen versienummer